Holzmann D460FXL tr...
 
Notifiche
Cancella tutti

Holzmann D460FXL tragicomico pomeriggio!!  


Marco Del Gaudio
(@babbus)
Reputable Member Soci
Registrato: 1 anno fa
Post: 663
Topic starter  

Posto quanto mi è successo per tutti i possessori di questa macchina:

Ieri mentre ci lavoravo, sento che il solito ronzio del motore non è più tale..ora è diventato "altalenante", ha alti e bassi, come un rumore fisso che ti ruota attorno e ti passa vicino e poi lontano, di continuo. Un po' preoccupato, ma non troppo, continuo.. acc...potenza scarsa..e il variatore è al max..che diavolo succede?!? La velocità indica 1050 rpm...un po' lontana dalla max dichiarata! Sarà il pezzo un pochino pesante..tolgo il pezzo mandrino compreso e accendo...macchè! Provo in tutte le pulegge! Anche con lo scarto di lettura siamo troppo lontani da quelle dichiarate. Crescendo di velocità, variatore sempre al max, si va da meno 250/300 rpm in prima fino a meno 900/1000 in terza..decisamente troppo!!!...e la potenza è ridicola! Ecco...lo sapevo..l'ho comprato usato...è una fregatura! Eppure fino a prima andava tutto bene! Guardo e riguardo il tornio e il motore..tranne le spazzole nulla di immediatamente controllabile! Le spazzole!! Ma se sono finite il rumore è ben diverso quindi non possono essere loro! Arriva uno sconforto profondo perché sono fermo coi lavori e non so dove mettere le mani..vabbè, smonto ugualmente le spazzole con zero convinzione..ancora 2cm di carboncino..avevo ragione..non sono loro!! Intanto che ci sono soffio col compressore nel foro delle spazzole..male non gli fa!! E adesso?!? Mi attacco al motore e lo scuoto...un pochino si muove..allora è lui!!! Ma no stupido..hai allentato per togliere la cinghia...ristringo...tutto bello fisso!! E allora che cavolo è??? Mannaggia alla  sfiga..comincio a rimontare le spazzole e intanto mi immagino il tornio per chissà quanto tempo resterà senza il motore, in riparazione. Comincio a stringere la vite della spazzola e mi accorgo che quando raggiungo il punto di quando le avevo svitate...si avvita ancora..e di molto!! Vuoi vedere che...frenetico avvito in fretta anche l'altra non vedo l'ora di accendere. Evvai...ma vieni!!! Funziona tutto alla perfezione e il rumore non è più "altalenante".. E i giri? Giusti in tutte le posizioni!! Conclusioni: dopo un discreto uso del motore dare una girata alle viti delle spazzole perché le molle vanno troppo in estensione e non fanno al meglio il loro lavoro. Ora ci rido sopra ma vi assicuro che avrei fulminato chiunque fosse entrato in garage in quella mezzoretta! Spero che questa tragicomica vicenda possa essere di aiuto a qualcuno. Un saluto, ora felice, a tutti

 


Marcowood72 e Roberto Cecconello hanno apprezzato
Quota
Alessandro Butteri
(@alebutteri)
Soci, CD, Tesoriere Admin
Registrato: 1 anno fa
Post: 344
 

Bravo Marco.

Raccontare le proprie esperienze è sicuramente di aiuto a chi, soprattutto agli inizi, alla prima difficoltà va in panico. C'è sempre una soluzione a tutto (quasi) e la via migliore per trovarla è mantenere la calma e lucidità. 

 


RispondiQuota
Marco Del Gaudio
(@babbus)
Reputable Member Soci
Registrato: 1 anno fa
Post: 663
Topic starter  
Postato da: @alebutteri

Bravo Marco.

Raccontare le proprie esperienze è sicuramente di aiuto a chi, soprattutto agli inizi, alla prima difficoltà va in panico. C'è sempre una soluzione a tutto (quasi) e la via migliore per trovarla è mantenere la calma e lucidità. 

 

Grazie Alessandro, l'intento è proprio quello 😉 


RispondiQuota
giutor
(@giutor)
Reputable Member Soci
Registrato: 1 anno fa
Post: 270
 

Ho quel tornio... Anche se per il momento tutto bene (mi do una vigorosa grattata... 🙂 😉 ) una informazione molto preziosa. Grazie !! 👍 


RispondiQuota
Roberto Cecconello
(@roberto-cecconello)
Presidente , CD
Registrato: 1 anno fa
Post: 1194
 

Ottimo spunto,Marco.

Grazie 😉 


RispondiQuota
artista
(@artista)
Trusted Member
Registrato: 1 anno fa
Post: 63
 

...ottimo.

Massimo


RispondiQuota
Marino Casadei
(@marino57)
Estimable Member Soci
Registrato: 1 anno fa
Post: 185
 

Mha se lo sapavo te lo diciavo io dove era il problema !!!   😎 😎 

www.marinocasadei.ithttps:// #### www.facebook.com/casadei.marino


RispondiQuota
Marco Del Gaudio
(@babbus)
Reputable Member Soci
Registrato: 1 anno fa
Post: 663
Topic starter  
Postato da: @marino57

Mha se lo sapavo te lo diciavo io dove era il problema !!!   😎 😎 

Mha se sapavo che lo sapavi te lo chiadavo invice di soffrare tutto il pomeraggio 🤣 🤣 


RispondiQuota
Marco Del Gaudio
(@babbus)
Reputable Member Soci
Registrato: 1 anno fa
Post: 663
Topic starter  
Postato da: @artista

...ottimo.

Grazie


RispondiQuota
Marco Del Gaudio
(@babbus)
Reputable Member Soci
Registrato: 1 anno fa
Post: 663
Topic starter  
Postato da: @roberto-cecconello

Ottimo spunto,Marco.

Grazie 😉 

Felice di sapere che a qlcn può essere di aiuto


RispondiQuota
Marco Del Gaudio
(@babbus)
Reputable Member Soci
Registrato: 1 anno fa
Post: 663
Topic starter  
Postato da: @giutor

Ho quel tornio... Anche se per il momento tutto bene (mi do una vigorosa grattata... 🙂 😉 ) una informazione molto preziosa. Grazie !! 👍 

Vedi Giutor purtroppo il problema arriva improvviso e ti spiazza..proprio xkè fino a prima andava tutto bene..sto giro è andata bene 😉 


RispondiQuota
Marcowood72
(@marcowood72)
New Member
Registrato: 3 mesi fa
Post: 1
 
Postato da: @babbus

Posto quanto mi è successo per tutti i possessori di questa macchina:

Ieri mentre ci lavoravo, sento che il solito ronzio del motore non è più tale..ora è diventato "altalenante", ha alti e bassi, come un rumore fisso che ti ruota attorno e ti passa vicino e poi lontano, di continuo. Un po' preoccupato, ma non troppo, continuo.. acc...potenza scarsa..e il variatore è al max..che diavolo succede?!? La velocità indica 1050 rpm...un po' lontana dalla max dichiarata! Sarà il pezzo un pochino pesante..tolgo il pezzo mandrino compreso e accendo...macchè! Provo in tutte le pulegge! Anche con lo scarto di lettura siamo troppo lontani da quelle dichiarate. Crescendo di velocità, variatore sempre al max, si va da meno 250/300 rpm in prima fino a meno 900/1000 in terza..decisamente troppo!!!...e la potenza è ridicola! Ecco...lo sapevo..l'ho comprato usato...è una fregatura! Eppure fino a prima andava tutto bene! Guardo e riguardo il tornio e il motore..tranne le spazzole nulla di immediatamente controllabile! Le spazzole!! Ma se sono finite il rumore è ben diverso quindi non possono essere loro! Arriva uno sconforto profondo perché sono fermo coi lavori e non so dove mettere le mani..vabbè, smonto ugualmente le spazzole con zero convinzione..ancora 2cm di carboncino..avevo ragione..non sono loro!! Intanto che ci sono soffio col compressore nel foro delle spazzole..male non gli fa!! E adesso?!? Mi attacco al motore e lo scuoto...un pochino si muove..allora è lui!!! Ma no stupido..hai allentato per togliere la cinghia...ristringo...tutto bello fisso!! E allora che cavolo è??? Mannaggia alla  sfiga..comincio a rimontare le spazzole e intanto mi immagino il tornio per chissà quanto tempo resterà senza il motore, in riparazione. Comincio a stringere la vite della spazzola e mi accorgo che quando raggiungo il punto di quando le avevo svitate...si avvita ancora..e di molto!! Vuoi vedere che...frenetico avvito in fretta anche l'altra non vedo l'ora di accendere. Evvai...ma vieni!!! Funziona tutto alla perfezione e il rumore non è più "altalenante".. E i giri? Giusti in tutte le posizioni!! Conclusioni: dopo un discreto uso del motore dare una girata alle viti delle spazzole perché le molle vanno troppo in estensione e non fanno al meglio il loro lavoro. Ora ci rido sopra ma vi assicuro che avrei fulminato chiunque fosse entrato in garage in quella mezzoretta! Spero che questa tragicomica vicenda possa essere di aiuto a qualcuno. Un saluto, ora felice, a tutti

 

Ciao a tutti!

scopro solo ora questo forum e vorrei raccontare la mia storia col tornio holzmann D460

ce l’ho da circa 2 anni(lo uso solo nei weekend)

sabato stavo allargando con una forstner un tronchetto di Cipresso e.. zapp!!

capisco, anche  perché ho visto i lampetti, e smonto la scatola nera dov’è è alloggiata la scheda 

fritta una resistenza ed altri componenti 🤬

è’ successo a qualcuno di voi?

Trovo la scheda su un solo sito e costa 100€ spedizione inclusa (tornio pagato 330€)

medito di prenderne un altro..

Marco


RispondiQuota
Roberto Cecconello
(@roberto-cecconello)
Presidente , CD
Registrato: 1 anno fa
Post: 1194
 

@marcowood72

Si tratta di uno dei guasti più frequenti che occorrono ai possessori di macchine con "regolatore di giri" (o dimmer o comunque lo si voglia chiamare) e non solo Holzmann (personalmente l'ho osservato su Jet e Record).

Io non sono un esperto di elettronica ma 100 euro mi sembrano decisamente troppi;vediamo se qualcuno si fa vivo con una soluzione. 😉 


RispondiQuota
Marco Del Gaudio
(@babbus)
Reputable Member Soci
Registrato: 1 anno fa
Post: 663
Topic starter  

Ciao Marco, purtroppo con l'elettronica anche auto da 50.000€ si fermano X un componente da pochi centesimi..ora il problema è di capire se il componente bruciato ne ha bruciati o danneggiati irrimediabilmente anche altri! Premetto che X me l'elettronica è arabo, se non hai un conoscente esperto che ti da un'occhiata alla scheda, la vedo dura! Con una botta di c.. può essere che con pochi € te la cavi..ma anche il contrario. Un amico sarebbe proprio l'ideale..buona fortuna 🙄 


RispondiQuota
Bruno Bologni
(@brunino)
Reputable Member Soci
Registrato: 1 anno fa
Post: 610
 

bravo Marco, condividere aiuta sicuramente, problemi di cui hai parlato o che sono successi ad altri ti consentono di non andare nel panico quando te ne capita uno tipo il tuo, grazie per la condivisione


RispondiQuota
Condividi:
Informativa Privacy
Copyright © 2021 A.I.A.T.L.